[CentOS-docs] Fix typo to CentosPackager page in HowTos section

Mon Sep 12 16:08:21 UTC 2016
Robert Cunliffe <BobCunliffe at hotmail.co.uk>

I don't know what your email refers to.

My problem is that Centos doesn't run when it has installed and so, having tried several times, I installed and tried Zorrin and then Ubuntu. Both these OS worked well and I'm now using Ubuntu.

Is there any way to get Centos to run?

I'd be interested.



From: centos-docs-bounces at centos.org <centos-docs-bounces at centos.org> on behalf of Fabian Arrotin <arrfab at centos.org>
Sent: 12 September 2016 16:44
To: centos-docs at centos.org
Subject: Re: [CentOS-docs] Fix typo to CentosPackager page in HowTos section

On 12/09/16 14:21, Praveen Kumar wrote:
> Hi,
> Current page[0] contain a typo under "Generating your user
> certificate" section. If you check Usage of centos-cert tool it
> mention
> " -n, --new-cert        Generate a new Fedora Certificate" instead "
> -n, --new-cert        Generate a new CentOS Certificate". It would be
> nice if someone fix that typo or provide me edit permission to do so.
> https://wiki.centos.org/kumarpraveen

Thanks, instead of fixing the page, the centos-cert tool should be fixed ...
pinging Brian to do this

Fabian Arrotin
The CentOS Project | http://www.centos.org
gpg key: 56BEC54E | twitter: @arrfab

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.centos.org/pipermail/centos-docs/attachments/20160912/9d6b30f0/attachment-0004.html>