[CentOS-virt] Are XSA-289, XSA-274/CVE-2018-14678 fixed ?

Yuriy Kohut ykohut at onapp.com
Tue Jun 25 15:15:56 UTC 2019


Hello,

Are XSA-289 and XSA-274/CVE-2018-14678 fixed with Xen recent 4.8, 4.10 and kernel 4.9.177 packages  ?

Thank you


More information about the CentOS-virt mailing list