[Centos] PHP

Rob Poe rpoe at plattesheriff.org
Fri Dec 17 21:57:30 UTC 2004

Saw on Slashdot there are a few vulnerabilities with PHP.

Do these vulnerabilities affect the PHP that's installed?

If so, is RedHat going to backport or should I go ahead and grab from

More information about the CentOS mailing list