[Centos] perl dependency problems in dag's repo

sophana sophana78 at yahoo.fr
Tue Dec 21 12:08:01 UTC 2004


I know this might not be the right list.
There are some dependency problems with perl packages in dag's repo.
This is not the first perl package which doesn't install because of this 
kind of dependency.

Any idea?

Resolving dependencies
.....Unable to satisfy dependencies
Package ldap-account-manager needs perl(Net::SSH::Perl), this is not 
Package ldap-account-manager needs perl(Quota), this is not available.


More information about the CentOS mailing list