[CentOS] Does anyone use VMWare 4.5.2 on CentOS 4?

Peter Arremann loony at loonybin.org
Thu Sep 8 19:31:06 UTC 2005

On Thursday 08 September 2005 12:18, Francisco Medina Lopez wrote:
> Try the last version 5.x.x
> El jue, 08-09-2005 a las 08:28 -0700, Preston Crawford escribió:
> > I'm trying to use my copy and whenever I reboot I have to reconfigure
> > everything again using vmware-config.pl. Any idea why I might have to do
> > this? Is there something about the way services are setup under CentOS 4
> > or something?
Download the latest vmware-any-any-update from this url and it will work:



More information about the CentOS mailing list