[CentOS] Lame update from Dag's repo fails for me, any help?

Mon Jan 30 17:27:16 UTC 2006
William L. Maltby <BillsCentOS at triad.rr.com>

On Mon, 2006-01-30 at 12:20 -0500, Jim Perrin wrote:
> On 1/30/06, William L. Maltby <BillsCentOS at triad.rr.com> wrote:
> > Trying yum update for the latest announcements. Part of the problem I
> > experienced last week appears again: lame library DSA key is
> > unavailable. I had tried to resolve this last week, to no avail. Tried
> > again this week and found a French site with the key ID, but for libmad.
> >
> > Anyone can give me the proper instructions so this works?
> Seems you don't have dag's key installed. If you do, maybe it's a bad
> package, or bad signature. Either way, you should be asking on the
> rpmforge list, or sending dag a note.
> Straight from dag's faq -> http://dag.wieers.com/home-made/apt/FAQ.php#B2

Apologies, Have not been aware that anything was off topic here whne it
came to CentOS, yum, etc. Will try to do better in the future.

> --
> Jim Perrin
> System Architect - UIT
> Ft Gordon & US Army Signal Center
> _______________________________________________
> CentOS mailing list
> CentOS at centos.org
> http://lists.centos.org/mailman/listinfo/centos
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 189 bytes
Desc: This is a digitally signed message part
URL: <http://lists.centos.org/pipermail/centos/attachments/20060130/ba3e24ba/attachment-0005.sig>