[CentOS] Yum error - dependency spamassassin-tools

Dominik Składanowski dskladanowski at gmail.com
Thu Mar 16 22:07:21 UTC 2006

> I executed yum upgrade and yum show that there is dependency
> spamassassin-tools, but I have installed.
> [ ... ]
> Error: Missing Dependency: perl(Mail::SpamAssassin) = 3.0.4 is needed by
> package spamassassin-tools

Try on RPMforge (http://rpmforge.net/) mailing list

                         D o m i n i k    S k ł a d a n o w s k i

More information about the CentOS mailing list