[CentOS] Centos openssl-devel

CentOS List centoslist at gmail.com
Sat Jun 2 11:52:19 UTC 2007

> "CentOS List" <centoslist at gmail.com> writes:
>> Why does a x86 structure requires i386 package?
> It doesn't -- just "yum install openssl-devel.x86_64".

Well, it does the trick for openssl-devel.. But there are other packages 
which still require openssl i386. What should i do?

More information about the CentOS mailing list