[CentOS] data corruption on AMD AM2 systems with 4GB of RAM or more

Akemi Yagi amyagi at gmail.com
Mon Jun 4 06:27:10 UTC 2007

On 6/3/07, Akemi Yagi <amyagi at gmail.com> wrote:

> Add this at line ~935 or so
> Patch40000: pci_new.patch

Sorry, this must be

Patch40000: pci-gart.c

More information about the CentOS mailing list