[CentOS] Re: (temporary solved)After last update problems with MIME-Types (Postfix, amavisd)

Timothy Kesten centos-lst at gmx.de
Mon Nov 19 13:36:29 UTC 2007

Am Montag, 19. November 2007 12:26 schrieb Ralph Angenendt:
> Move back to the last known good version of perl-MIME-Tools (see the
> further discussion in the link I gave you in centos-de).
I've done so this morning.

Downgraded perl-MIME-Types (to 1.20.1) and perl-MIME-Tools (to 5.420.-2) 
without your hint (because I have a working machine with these "old" 
packages, but nevertheless thanks for it) but I forgot to restart my postfix.
Now I've restarted postfix and it works well.

> And have a test system handy to test such stuff before deploying it. 
I think, I have to do so.


More information about the CentOS mailing list