[CentOS] bind-9.3.3-9.0.1 RPM BUILD error

Indunil Jayasooriya indunil75 at gmail.com
Mon Oct 22 09:49:01 UTC 2007

On 10/22/07, Ralph Angenendt <ra+centos at br-online.de> wrote:
> Indunil Jayasooriya wrote:
> >
> >    Hi,
> >    Centos  4.4  comes  with  bind  9.2.x.  I  want  to upgrade it to
> bind
> >    bind-9.3.3-9.x  as  bind  9.2.x  had a  security hole.
> Which one which isn't fixed in bind-9.2.4-27.0.1.el4?

Thanks  for  your  quick respone.

pls see below URL.


We discussed about it in this list. see below URLs



Thank you
Indunil Jayasooriya
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.centos.org/pipermail/centos/attachments/20071022/30af89ab/attachment.htm

More information about the CentOS mailing list