[CentOS] Upgrading PHP + MySQL on CentOS 3

Kai Schaetzl maillists at conactive.com
Tue Oct 23 10:32:29 UTC 2007

Johnny Hughes wrote on Tue, 23 Oct 2007 04:07:40 -0500:

> php-4.3.9

Unfortunately, there's a lot of applications that need 4.4.3 and up.


Kai Schätzl, Berlin, Germany
Get your web at Conactive Internet Services: http://www.conactive.com

More information about the CentOS mailing list