[CentOS] kernel-2.6.18-8.1.15

David Hrbáč hrbac.conf at seznam.cz
Tue Oct 30 10:01:33 UTC 2007

Akemi Yagi napsal(a):
> You never had this problem under 2.6.18-8.1.14 ?  That is curious. I
> do not know exactly how far back this started happening, but it must
> be quite sometime ago.  Guess Johnny can tell us more.
> Akemi

Yes, I have pointed it out in the very first post. A new ICH9 patched
kernel builds are done in 2.6.18-8.1.14 again, smoothly.

More information about the CentOS mailing list