[CentOS] php 5.2

Alexander Dalloz ad+lists at uni-x.org
Mon Sep 10 14:57:21 UTC 2007

Melinda Odom schrieb:
> Hi,
> I was asking about php 5.2 because I would like to use this program with
> these requirements:
> http://www.magentocommerce.com/system-requirements
> This ecommerce store is built with the zend framework and requires php 5.2.
> Mcrypt is not in the centos mirrors either.


What's that?

Or are you speaking about CentOS 4.5? Then get it through this path:

> Sincerely,
> Melinda Odom


More information about the CentOS mailing list