[CentOS] music stops..................

Manuel E. Chavez Manzano manny at cmc.cfg.sld.cu
Fri Sep 14 03:12:55 UTC 2007

I mean when i do it locally, and even from command line, and I always do
it as a user, and it isn't shows any error, 
and example
when I run yum update
when yum starts downloading headers, mplayer stop for a secund and start
again, and that happens averytime yum start downloading a header, and
when download a packeage, but when the download is on curse mplayer
plays normally
Do you understad what I mean ????
sorry but I'm not very good writing, I speak spanish

El jue, 13-09-2007 a las 19:52 -0700, Craig White escribió:
> On Thu, 2007-09-13 at 22:43 -0400, Manuel E. Chavez Manzano wrote:
> > I have installed CentOS 5 with mplayer -1.0-0.34. from de dag's
> > repos,everythings going well while I'm just listening music ando doing
> > any easy job, but when I run yum the mplayer stops for a while and start
> > again, the sames happens with xmms.
> > I have a celeron 2.9ghz and 256mb ram  
> > I want to know why is this happening ? 
> ----
> hurry up and grab a chair...
> try launching xmms/mplayer (as user) from command line instead of
> clicking because starting from a command line might give some useful
> information in error out.
> I find that if I am watching video or listening to audio via the
> Internet, a stoppage generally means that it lost contact with the
> streaming server
> Craig
> _______________________________________________
> CentOS mailing list
> CentOS at centos.org
> http://lists.centos.org/mailman/listinfo/centos
"Nuestra recompensa se encuentra en el esfuerzo y no en el resultado.
Un esfuerzo total es una victoria completa".
                                        Mahatma Gandhi
              (@ @)
   |Manuel Enrique Chávez Manzano|
   |manuel864 at gmail.com          | 
   |manny at cmc.cfg.sld.cu         |
   |GNU/LINUX User               |
   |#424754                      |
   |Usando CentOS 5              |
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Esta parte del mensaje =?ISO-8859-1?Q?est=E1?= firmada
Url : http://lists.centos.org/pipermail/centos/attachments/20070913/1d5c1fe4/attachment.bin

More information about the CentOS mailing list