[CentOS] i cant find centos 4.4

Jim Perrin jperrin at gmail.com
Tue Sep 18 20:51:43 UTC 2007

On 9/18/07, Blackburn, Marvin <mblackburn at glenraven.com> wrote:
> Thanks!
> BUt the real reason is that the developer wants the environment to be as
> close as possible to the rhel 4.4.

You might remind your developer about security updates. RHEL 4.4 is no
longer supported by RH as update 5 is current. It's RHEL 4, plus
updates all updates to this point.

During times of universal deceit, telling the truth becomes a revolutionary act.
George Orwell

More information about the CentOS mailing list