[CentOS] cups 1.3 on Centos5?

Jim Perrin jperrin at gmail.com
Tue Sep 18 20:53:46 UTC 2007

On 9/18/07, Dave <dmehler26 at woh.rr.com> wrote:
> Hello,
>     Does anyone have cups v1.3.1 running on Centos5? If so, i'd like to roll
> my own srpm and install it. I'm currently running 1.2.x and want to update
> to 1.3.1 as it  has a bug fix that i need.
> Any help appreciated.
> Thanks.
> Dave.

Have you filed this bug anywhere with either CentOS or RHEL?

During times of universal deceit, telling the truth becomes a revolutionary act.
George Orwell

More information about the CentOS mailing list