[CentOS] Is there a FC8 update repo out there?

Ray Van Dolson rvandolson at esri.com
Fri Jul 11 16:30:28 UTC 2008

> How do I find out if Python 2.4.3 contains abi?

I'm not sure what you're asking.  Python's ABI version would be 2.4.3,
but if you're referring to a module 'abi', I don't think one exists?

You can always fire up python and type 'import <modulename>' to see if
that module exists.


More information about the CentOS mailing list