[CentOS] alsa-oss for sip.communicator.org

Robert Moskowitz rgm at htt-consult.com
Wed Jul 30 16:38:32 UTC 2008

I downloaded the FC rpm for sip.communicator.org:


yum localinstall of this rpm came up needing alsa-oss as a dependency.

I have really tried to find this, looking at over rpmforge, kbsingh, and 

So can anyone point me to this dependency?

More information about the CentOS mailing list