[CentOS] Dell 1950 Perc 6/i with centos 4.5

John R Pierce pierce at hogranch.com
Fri Jun 6 17:45:04 UTC 2008

Steve Moccio wrote:
> Yes, Thanks.
> What I forgot to mention was that I need to run CentOS 4.5 and
> not CentOS 4.6 if at all possible.

its just CentOS 4, with the 6th quarterly patch rollup, as others said, 
as soon as you yum update (or, on RHEL, up2date -u), you'll have the 
same thing.

More information about the CentOS mailing list