[CentOS] updated Apache mod_expires?

Jed Reynolds lists at bitratchet.com
Fri Nov 7 21:45:04 UTC 2008

I noticed that the apache rpm  httpd-2.2.3-11.el5_1.centos.3.src.rpm
has a bug in mod_expires. 

Please forgive a dumb question: how risky would using a Fedora httpd RPM 
be on a CentOS5 install?


More information about the CentOS mailing list