[CentOS] Help With Glade and C5 64-bit?

Thu Dec 17 11:49:00 UTC 2009
Nicolas Thierry-Mieg <Nicolas.Thierry-Mieg at imag.fr>

Scott Ehrlich wrote:
> On Thu, Dec 17, 2009 at 3:22 AM, Nicolas Thierry-Mieg
> <Nicolas.Thierry-Mieg at imag.fr>  wrote:
>> Scott Ehrlich wrote:
>>>> maybe yum install glade2 ?
>>>> yum search could be your friend
>>> Yep, yum was the first thing tried.  Sorry I forgot to mention it.
>> you did mention it, but you mentioned "yum install glade" while I
>> suggested installing a package called glade2. Note the 2. Doing a search
>> with apt suggests glade2 is what you want, there is no package called
>> glade in c5. I'm sure yum search or yum list or whatever would say the same.
>> So, did you try "yum install glade2"?
>> Did this fail for you?
> It was tried and it did work, but no executable was found.
> If you try it, do you get an executable?  If so, what is the path?
>> What's the output of
>> rpm -qa | grep glade
>> ?

$ rpm -q glade2

$ rpm -ql glade2 | grep bin