[CentOS] Centos 5.2 and Adaptec AIC-9410

Wed Mar 4 16:02:11 UTC 2009
Scott Silva <ssilva at sgvwater.com>

on 3-4-2009 6:49 AM Maxim Odinintsev spake the following:
> Good Day!
> We have some troubles with installation of CentOS 5.0 on Supermicro server with Adaptec AIC-9410 SAS Controller, but installation complete successfully on CentOS 4.5.
> This issue has been solved in version 5.2? Or it will be solved in version 5.3?
> Sorry for my English ;(
> --
> wbr -
>   Maxim Odinintsev
Why not try it with 5.2 and see if it works. It shouldn't take that long.

The only part your English was bad on was the question about 5.2, but it
wasn't too hard to figure out what you meant by the rest of the message.

MailScanner is like deodorant...
You hope everybody uses it, and
you notice quickly if they don't!!!!

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 258 bytes
Desc: OpenPGP digital signature
URL: <http://lists.centos.org/pipermail/centos/attachments/20090304/9148ec85/attachment-0003.sig>