[CentOS] PXE Boot : Clonezilla

premrajm at digilink.in premrajm at digilink.in
Tue Apr 13 12:16:56 UTC 2010


Hi,

I wanted to set up Clonezilla Tools on my client machine via PXE Boot. How 
do I do it. I got information from the 
web, but after making changes in the dhcpd.conf file, the dhcpd fails to 
start. In the BIOS after enabling the PXE Boot,
iam not able to see an Clonezilla menu options that i have placed in 
/pxelinux.cfg file. Iam using centos-5.3 on Intel Board

Please provide me with some more information on the same.
 

Disclaimer : This message is proprietary to Smartlink Network Systems Ltd. and is intended solely for the use of the individual to whom it is addressed. It may contain privileged or confidential information and should not be circulated or used for any purpose other than for what it is intended. If you have received this message in error, please notify the originator immediately. If you are not the intended recipient, you are notified that you are strictly prohibited from using, copying, altering, or disclosing the contents of this message. The company accepts no responsibility for loss or damage arising from the use of the information transmitted by this email including damage from virus.


______________________________________________________________________________

This email has been scrubbed for your protection by SecureMX.
For more information visit http://securemx.in
______________________________________________________________________________

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.centos.org/pipermail/centos/attachments/20100413/c968e10f/attachment.html>


More information about the CentOS mailing list