[CentOS] install older version of glibc package

Sherin George list at sheringeorge.co.cc
Mon Oct 25 05:48:12 EDT 2010

Thanks you so much Peter.

I thought it is fixed in latest centos rpm.

I got "custom packaged of glibc" from a third party(which I know as
reliable) site.

Do you have any information about availability of a patched replacement at
this time?


More information about the CentOS mailing list