[CentOS] php 5.1.6 vulnerability in CentosPlus repo

Spike Turner spiketurner09 at yahoo.com
Sat Jul 2 19:51:33 UTC 2011


Hi Guys,

I'm looking at php php-5.1.6-3.el4s1.10.i386.rpm in the CentOS plus repo dated from 31st July 2008. Is it vulnerable from the exploits in php 5.1.x and 5.2?

Thanks,
Spike.



More information about the CentOS mailing list