[CentOS] PHP version dilemma

Todd Cary todd at aristesoftware.com
Fri Oct 5 15:50:35 EDT 2012

Sorry I missed that...probably the same for MySQL.


Ariste Software
Bend, OR 97702


On 10/5/2012 12:37 PM, John R Pierce wrote:
> On 10/05/12 12:43 PM, Todd Cary wrote:
>> The remaining problem is that version is compiled without GD;
>> something I need.  Is there an easy way to get php53 WITH gd?
> yum install php53-gd, as was pointed out to you several times.

More information about the CentOS mailing list