[CentOS] web collaboration packages.

Wed Apr 10 15:11:28 UTC 2013
Jason T. Slack-Moehrle <slackmoehrle at gmail.com>

Hi John,

I can get through the install but Zimbra wont start. It says it started,
but didn't I get LDAP errors, Sasl errors, AV and antispam. I worked though
them a lot yesterday but I still can not get the mta started and nothing
starts listening on 443 either. I have Apache not listening to 443, only
80. I turned off the firewall, postfix, sendmail, all just to be sure. Both
stopping the service and chkconfig so it wont start up again on startup.

I was really close yesterday but I gave up again. I even tried 7.2.3
instead of 8.0.3 and that seemed worse. I uninstalled everything and
removed all the pieces and figured that I would give it a shot again today.


On Wed, Apr 10, 2013 at 7:30 AM, John Doe <jdmls at yahoo.com> wrote:

> From: Jason T. Slack-Moehrle <slackmoehrle at gmail.com>
> > Try as I might, I cannot get Zimbra 8.0.3 to install on CentOS 6.4, even
> > with --platform override. I followed some tutorials even that show the
> > result working and nada.
> What do you mean by "cannot get to install"...?
> Up to where does the install process go?
> Any specific error message?
> JD
> _______________________________________________
> CentOS mailing list
> CentOS at centos.org
> http://lists.centos.org/mailman/listinfo/centos