[CentOS] Supermicro & Boot Failures with DVD Centos 6.2

Fri Apr 19 18:52:36 UTC 2013
Tru Huynh <tru at centos.org>

On Fri, Apr 19, 2013 at 12:12:19PM -0500, Gregory P. Ennis wrote:
> Eve.8ryone,
> I have had a SuperMicro machine running Centos 5.8 that had been
> progressively updated with yum-cron from a 5.0 CD install.
which model?
> I upgraded the SuperMicro with more memory, switched out the CD with a
> DVD and tried to boot to the Centos x64 6.2 dvd.i
DVD drive or plain CD drive?

why 6.2 which is no longer supported?
Burn and verify a 6.4 version and report back.
Your issue might already have been solved if you CPU/chipset was not
supported by 6.2 but only since 6.3 or 6.4...


Tru Huynh (mirrors, CentOS i386/x86_64 Package Maintenance)
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
URL: <http://lists.centos.org/pipermail/centos/attachments/20130419/2cc6602e/attachment-0005.sig>