[CentOS] CentOS 6.5 VirtualBox

Toralf Lund toralf.lund at pgs.com
Wed Dec 4 12:33:18 UTC 2013


Hi

Is anyone here using VirtualBox? I've had it working rather well for 
some time, but after some recent upgrade or the other it's started 
exiting with a Segmentation fault just after startup, before windows are 
opened or anything. I've tried a few different versions, all with the 
same result. I'm using binary packages 
http://download.virtualbox.org/virtualbox/rpm/el.

So, have any of you lot seen this? Is there a way to make things work?

- Toralf

This e-mail, including any attachments and response string, may contain proprietary information which is confidential and may be legally privileged. It is for the intended recipient only. If you are not the intended recipient or transmission error has misdirected this e-mail, please notify the author by return e-mail and delete this message and any attachment immediately. If you are not the intended recipient you must not use, disclose, distribute, forward, copy, print or rely on this e-mail in any way except as permitted by the author.



More information about the CentOS mailing list