[CentOS] Vinagre 3.10.2 and intltool

Fabrizio Di Carlo dicarlo.fabrizio at gmail.com
Tue Dec 10 21:11:58 UTC 2013


Hello to all,

I wanted to update vinagre to the latest one but when I launch ./configure
I obtained the following error:

checking for intltool >= 0.50.0... 0.41.0 found
configure: error: Your intltool is too old.  You need intltool 0.50.0 or
later.

Do you know if there is a way to upgrade intltool without upgrade too much
stuff?

Fabrizio

-- 
"The intuitive mind is a sacred gift and the rational mind is a faithful
servant. We have created a society that honors the servant and has
forgotten the gift." (A. Einstein)

"La mente intuitiva è un dono sacro e la mente razionale è un fedele servo.
Noi abbiamo creato una società che onora il servo e ha dimenticato il
dono."  (A. Einstein)

Fabrizio Di Carlo



More information about the CentOS mailing list