[CentOS] mod_fastcgi on 6.5?

moeinvaz moeinvaz at gmail.com
Thu Dec 12 19:41:41 UTC 2013


Hi,

I upgraded from 6.4 to 6.5, and I don't see mod_fastcgi anymore.
Yum cannot find it to install either. I do have fasttrack repo
added. Any suggestions please?

-AM



More information about the CentOS mailing list