[CentOS] Updating gtk2

Matt matt.mailinglists at gmail.com
Fri Jan 18 22:11:32 UTC 2013


>> What does this error mean?
>>
>> Updating       : gtk2

When I try:

yum erase gtk2

I get:

Removing for dependencies:
 ecryptfs-utils
 ecryptfs-utils
 trousers
 trousers

Don't believe I need any of those?



More information about the CentOS mailing list