[CentOS] Perl Unsafe Module Path Handling Directory Traversal Vulnerability ( CVE-2016-1238)

Sidharth Sharma sharma.sidharth86 at gmail.com
Thu Sep 1 05:33:30 UTC 2016


Hello Experts,

When we can expect Security Update for Perl Vulnerability  CVE-2016-1238 on
CentOS 6.8 and 7.2?

-- 
With Thanks & Regards:
Sidharth Sharma



More information about the CentOS mailing list