[CentOS] CVE-2018-0495 Libgcrypt Vulnerability Fix for CentOS 6?

nschehovin at yahoo.com nschehovin at yahoo.com
Wed Aug 1 05:29:29 UTC 2018


Is there a schedule for fixing CVE-2018-0495 Libgcrypt Vulnerability for CentOS 6?

I can not find a patch for this CVE. Please point me in the right direction if I am missing something.

Thanks,
Ed




More information about the CentOS mailing list