[CentOS] Sybase 12.5.3 on CentOS 5

Fabiano Caixeta Duarte fabiano at fearp.usp.br
Mon Jul 16 12:49:50 UTC 2007


Folks,

After installing CentOS 5, I installed a few Sybase dependencies such as 
compat-libstdc++-296 and libXp.

Once Sybase was installed, I started the steps to create the Adaptative 
Server. When the wizard executes the dataserber binary it crashes with 
segmentation fault.

Someone can give me some help on this? Does anyone have this working?

Thanks in advance!

--
Fabiano Caixeta Duarte
Seção Técnica de Informática
FEA-RP/USP

************************************
" DESISTIR é uma solução permanente
   para um problema temporário. "
                      James MacArthur
************************************
-------------- next part --------------
_______________________________________________
CentOS-pt-br mailing list
CentOS-pt-br at centos.org
http://lists.centos.org/mailman/listinfo/centos-pt-br


More information about the CentOS mailing list