[CentOS] PHP 5.2.x rpm for Centos 5? (any news)

Vnpenguin vnpenguin at vnoss.org
Tue Dec 23 20:52:38 UTC 2008


On Tue, Dec 23, 2008 at 9:48 PM, mbneto <mbneto at gmail.com> wrote:
> I've searched the archives and found a post last march about a rpm version
> of php for centos.
>
> Any news about it?
> Is it still in testing?
> Any known issues?
> Where do I get it?
>

Why need php 5.2.x on CentOS while php 5.1.x works like a charm ?
If you really need php 5.2.x so you not need CentOS 5.x  lolz

-- 
http://vnoss.org


More information about the CentOS mailing list