[CentOS] Update

Kai Schaetzl maillists at conactive.com
Sun Apr 5 11:31:15 UTC 2009


Jarmo wrote on Sun, 5 Apr 2009 11:08:19 +0200:

> I'm having troubles update my system. 
> Error: Missing Dependency: glibc-common = 2.5-34 is needed by package glibc
> Update stops here. Any idea, how to continue?

read the release notes, read this list.

Kai

-- 
Kai Schätzl, Berlin, Germany
Get your web at Conactive Internet Services: http://www.conactive.com





More information about the CentOS mailing list