[CentOS] I see 5.3 ISO images on the mirrors

Florin Andrei florin at andrei.myip.org
Tue Mar 31 20:12:42 UTC 2009


RobertH wrote:
>> For 5.x to 5.3, you must:
>>
>> # yum update glibc
>> # yum update
>>
>> You need to update glibc first  (upstream bug I believe).
> 
> if this is so, is there a link to this on upstream website that someone
> already has booked?

http://lmgtfy.com/?q=5.3+%22yum+update+glibc+%22+site%3Aredhat.com

-- 
Florin Andrei

http://florin.myip.org/


More information about the CentOS mailing list