[CentOS] I see 5.3 ISO images on the mirrors

dnk d.k.emaillists at gmail.com
Tue Mar 31 20:15:09 UTC 2009


On 31-Mar-09, at 11:46 AM, RobertH wrote:

>
>>
>> For 5.x to 5.3, you must:
>>
>> # yum update glibc
>> # yum update
>>
>> You need to update glibc first  (upstream bug I believe).
>>
>>
>> d
>
> if this is so, is there a link to this on upstream website that  
> someone
> already has booked?
>
> please share
>
> - rh

I found out about that on this list, and it has surfaced on other mail  
lists I am on where the products are centos based.

I don't have the exact link.

d




More information about the CentOS mailing list