[CentOS] There isn't package for httpd-2.0.52-41.ent.6.centos4 [centos announce list from 12.11.2009]

Jeff jlar310 at gmail.com
Mon Nov 16 20:53:07 UTC 2009


2009/11/16 Jancio Wodnik <jancio_wodnik at wp.pl>:
> Hi.
>
> There isn't a package httpd-2.0.52-41.ent.6.centos4 for centos4 in UPDATES
> repo. There is only a httpd-2.0.52-41.ent.6.centos4.src.rpm in SRC
> [http://mirror.centos.org/centos/4/updates/SRPMS/?C=M;O=D]
>
> This is probably a bug. Package httpd doesn't build ?

More likely a mirror is out of sync. My mirror has

httpd-2.0.52-41.ent.6.centos4.i386.rpm                    12-Nov-2009
16:34  903K

--
Jeff


More information about the CentOS mailing list