[CentOS] There isn't package for httpd-2.0.52-41.ent.6.centos4 [centos announce list from 12.11.2009]

Robert Heller heller at deepsoft.com
Mon Nov 16 22:37:59 UTC 2009


At Mon, 16 Nov 2009 21:37:47 +0100 CentOS mailing list <centos at centos.org> wrote:

> 
> 
> 
> Hi.
> 
> There isn't a package httpd-2.0.52-41.ent.6.centos4 for centos4 in
> UPDATES repo. There is only a httpd-2.0.52-41.ent.6.centos4.src.rpm in
> SRC [http://mirror.centos.org/centos/4/updates/SRPMS/?C=M;O=D]
> 
> This is probably a bug. Package httpd doesn't build ?

Strange... I just installed httpd-2.0.52-41.ent.6.centos4 this morning!
Are you sure it wasn't some sort of network glitch?  Maybe the mirror
you used was having a bad day?

> 
> Jancio Wodnik
> 
> MIME-Version: 1.0
> 
> _______________________________________________
> CentOS mailing list
> CentOS at centos.org
> http://lists.centos.org/mailman/listinfo/centos
> 
>                                                                                                              

-- 
Robert Heller             -- 978-544-6933
Deepwoods Software        -- Download the Model Railroad System
http://www.deepsoft.com/  -- Binaries for Linux and MS-Windows
heller at deepsoft.com       -- http://www.deepsoft.com/ModelRailroadSystem/
                                                  


More information about the CentOS mailing list