[CentOS] heads up - on latest rpmforge perl-NetAddr-IP update and spamassassin 3.3.1 conflict on Centos4

David Hrbáč hrbac.conf at seznam.cz
Fri Oct 29 05:45:40 EDT 2010


Dne 28.10.2010 20:32, Ned Slider napsal(a):
> It's a known issue with perl-NetAddr-IP-4.034
> 
> https://rt.cpan.org/Public/Bug/Display.html?id=62521
> 
> As you've discovered, downgrading is the temporary fix.

I have just committed update to perl-NetAddr-IP-4.035.
Regards,
DH


More information about the CentOS mailing list