[CentOS] scary messages from autoconf

John R Pierce pierce at hogranch.com
Tue Nov 27 00:16:33 UTC 2012


On 11/26/12 3:35 PM, Michael Hennebry wrote:
> The versions of avr-gcc in linux repositories mostly do not work.


really?  the avr-gcc-4.5.x in EPEL for instance?





-- 
john r pierce                            N 37, W 122
santa cruz ca                         mid-left coast



More information about the CentOS mailing list