[CentOS-devel] qemu-kvm upgrade path is broken

Morten Stevens mstevens at imt-systems.com
Sat Mar 9 23:48:02 UTC 2013


There is an upgrade problem with the latest qemu-kvm package for CentOS-6.4:

Upgrading from qemu-kvm- to the 
latest qemu-kvm- package is not 
possible with "yum update".

The problem is:

This package contains el6_4_4.1 instead of el6_4.1.

Best regards,


More information about the CentOS-devel mailing list