[CentOS-devel] qemu-kvm upgrade path is broken

Akemi Yagi amyagi at gmail.com
Sun Mar 10 08:48:41 UTC 2013

On Sat, Mar 9, 2013 at 3:48 PM, Morten Stevens <mstevens at imt-systems.com> wrote:
> Hi,
> There is an upgrade problem with the latest qemu-kvm package for CentOS-6.4:
> Upgrading from qemu-kvm- to the
> latest qemu-kvm- package is not
> possible with "yum update".
> The problem is:
> qemu-kvm-
> This package contains el6_4_4.1 instead of el6_4.1.

A bug entry created to track the issue:



More information about the CentOS-devel mailing list