[CentOS] CentOS 3.5 to 3.6 yum dependency issues

Timothy timothy at jupiter.stcl.edu
Wed Oct 19 11:48:10 UTC 2005

> I ran into a similar problem a while back.  The workaround I was given
> was "rpm -e nptl-devel; yum install nptl-devel"
I just resynced my yam server and all is well.



More information about the CentOS mailing list