[CentOS] CentOS 5.0 and php-yaz

Niki Kovacs contact at kikinovak.net
Sat Jul 21 05:19:50 UTC 2007

Antonio da Silva Martins Junior a écrit :

>   I already had done this on CentOS4.5...
>   Download and instal the yaz library (on C5 I think the FC6 packages
> will build ok). Then use the pear installer: pear install yaz
>   The php-yaz package are in the PECL repo, wich can be accessed using the pear
> utilities :)
Thanks very much! That worked!


More information about the CentOS mailing list