[CentOS] rebuilding rpmdevtools from epel5 SRC has fc7 dependent

Jim Perrin jperrin at gmail.com
Wed Sep 19 02:06:43 UTC 2007

On 9/18/07, mark pryor <tlviewer at yahoo.com> wrote:
> hello,
> I'm suprised that an SRC.RPM from the rhel5 repo needs a file from FC7.

Did you file this as a bug with EPEL?

During times of universal deceit, telling the truth becomes a revolutionary act.
George Orwell

More information about the CentOS mailing list