[CentOS] nspluginwrapper included in CentOS 5.2 fails completely

MHR mhullrich at gmail.com
Mon Jul 21 21:22:44 UTC 2008

On Mon, Jul 21, 2008 at 2:01 PM, Lanny Marcus <lmmailinglists at gmail.com> wrote:
> <snip>
> I am running the 32 bit kernel on my Desktop and I do *NOT* have that
> problem.

Of course not - nspluginwrapper is a 64-bit mozilla plugin that wraps
32-bit plugins so they'll work with a 64-bit browser.  :-)

> Possibly you should install the 32 bit version of Firefox and the Plug
> Ins, if they are not already installed?

That's a possibility (except that I really do not like Firefox), I
will try the 32-bit version of Seamonkey 1.1.11 and see if the problem
that moved me to the 64-bit browser has been cleaned up (and to bitch
about it long and loud if it is not! - not here, though... :-).


More information about the CentOS mailing list